Pro správnou funkci intranetu potřebujete mít aktivovaný javascript.
Pro správnou funkci intranetu potřebujete mít nainstalovaný plug-in Adobe Flash Player ve verzi 9.0.115 a vyšší. Vaše verze je: (nelze detekovat).